Cписок поддерживаемых порталом браузеров

Основатель Хранитель | unknown date

Прежде чем сообщить о проблеме, убедитесь, что у вас установлена последняя версия одного из перечисленных браузеров.

  • Firefox 20.0 и выше;
  • Internet Explorer 10.0 и выше;
  • Chrome 45.0 и выше;
  • Safari 5.1.7 для Windows;
  • Opera 32.0 и выше;
  • Яндекс.Браузер 14.0.

Корректная работа портала в старых версиях указанных браузеров, а также в браузерах, не вошедших в список выше, не гарантируется.

Тема закрыта
0 сообщений

Только зарегистрированные пользователи могут писать ответы

Войти
Добро пожаловать!
User Agent Device Category: Desktop